Bug 1195121 - (CVE-2022-0338) VUL-1: CVE-2022-0338: python-loguru: Improper Privilege Management in Conda loguru prior to 0.5.3.
(CVE-2022-0338)
VUL-1: CVE-2022-0338: python-loguru: Improper Privilege Management in Conda l...
Status: NEW
Classification: openSUSE
Product: openSUSE Distribution
Classification: openSUSE
Component: Security
Leap 15.3
Other Other
: P4 - Low : Minor (vote)
: ---
Assigned To: John Vandenberg
Security Team bot
https://smash.suse.de/issue/321658/
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2022-01-26 08:42 UTC by Thomas Leroy
Modified: 2022-01-26 09:15 UTC (History)
0 users

See Also:
Found By: Security Response Team
Services Priority:
Business Priority:
Blocker: ---
Marketing QA Status: ---
IT Deployment: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.